Incendio 470

Foro sobre locomotoras y unidades de tren de las distintas compañías

Moderador: Administradores

Avatar de Usuario
Senén
Mensajes: 13
Registrado: Vie Sep 19, 2008 3:27 pm

Incendio 470

Mensaje por Senén » Vie Jun 19, 2009 12:45 am

Hola, llevo un tiempo visitando la página y subiendo algunas fotos y esta es la primera vez que escribo.

Lo hago para daros cuenta de un incidente ocurrido el lunes 15 de Junio. Volviendo de Castellón en un Altaria, aproximadamente a las 6 de la tarde se detuvo junto a la estación de El Romeral, justo antes de Tembleque (Toledo) Allí permanecimos detenidos hora y media debido a que mas adelante, pasado Tembleque, se había incendiado un tren. Al reanudar la marcha pude ver que se trataba de una unidad 470 haciendo probablemente el servicio Madrid-Albacete con salida a las 16:40 de Madrid. Parecía que el fuego solo había afectado al coche motor, no pude ver número de unidad ni nada mas.

¿Alguien tiene alguna información mas del incidente?
carlos440249
Mensajes: 300
Registrado: Mar Dic 18, 2007 3:00 pm

Mensaje por carlos440249 » Vie Jun 19, 2009 1:36 am

La UT en concreto fue la 186, las causas por mi parte no las se. Un saludo
yak-112
Mensajes: 94
Registrado: Jue May 01, 2008 8:19 pm

Mensaje por yak-112 » Vie Jun 19, 2009 9:10 am

Si dices que ha sido en el Motor, lo más probable es que hayan fallado los equipos de control, como la 470-070.
soriano
Mensajes: 13
Registrado: Lun Mar 19, 2007 5:53 pm

Mensaje por soriano » Vie Jun 19, 2009 7:01 pm

El REX hacía el servicio Ciudad Real - Madrid
TECH
Mensajes: 54
Registrado: Sab Nov 15, 2008 7:42 pm

Mensaje por TECH » Vie Jun 19, 2009 9:23 pm

Por lo visto, debe ser bastane comun que se incendie la camara de alta tension de esas unidades. Alguien lo comento ya en el foro.
yak-112
Mensajes: 94
Registrado: Jue May 01, 2008 8:19 pm

Mensaje por yak-112 » Vie Jun 19, 2009 9:54 pm

TECH escribió:Por lo visto, debe ser bastane comun que se incendie la camara de alta tension de esas unidades. Alguien lo comento ya en el foro.
¿De toda la vida o ahora?
Si es ahora, podemos suponer las razones, digo yo.
carlos440249
Mensajes: 300
Registrado: Mar Dic 18, 2007 3:00 pm

Mensaje por carlos440249 » Vie Jun 19, 2009 10:28 pm

en menos de un año se han incendiado la 470.094,470.070 y 470.186 sin olvidarnos de la que se incendio hara 2 años, 440.191.
La 470.094 fue reparada
La 470.070 su motor original fue dado de baja y el moor de la 440.178 que estaba dado de baja, fue dado de alta de nuevo como 470.070M
La 440.191 que tenia recien pasada la R se llego a la concluson de que sus remolques pasarian a formar parte de la 440.249 ya que a esta solo se le paso la R a su coche motor y el resto de la composicion no, ahora sus remolques estan acoplados al 191M en Sevilla.
Con la 186 se podria hacer la misma jugada que con la 070 ya que en el TCR de Valladolid hay bastantes 440 qe recientemente han sido dadas de baja.
Un saludo
Avatar de Usuario
UT_440_132M
Mensajes: 286
Registrado: Sab Feb 16, 2008 8:31 pm
Ubicación: Rodalies de Catalunya R3. Balenyà - Tona - Seva
Contactar:

Mensaje por UT_440_132M » Vie Jun 19, 2009 10:42 pm

Solo un apunte, la 470-070, aprovecho el motor de la 440 175, no el de la 440 178, como dice Carlos440249, que sigue en Vilanova apartado. A todo esto, decir que la 470-070, ya esta siendo desprovista de equipos, para su posterior desguace.
carlos440249
Mensajes: 300
Registrado: Mar Dic 18, 2007 3:00 pm

Mensaje por carlos440249 » Vie Jun 19, 2009 11:58 pm

cierto, se me fue por 3 numeros ;)
TECH
Mensajes: 54
Registrado: Sab Nov 15, 2008 7:42 pm

Mensaje por TECH » Sab Jun 20, 2009 6:39 pm

yak-112 escribió:
TECH escribió:Por lo visto, debe ser bastane comun que se incendie la camara de alta tension de esas unidades. Alguien lo comento ya en el foro.
¿De toda la vida o ahora?
Si es ahora, podemos suponer las razones, digo yo.
No se si de siempre o ultimamente, ya digo que lo se porque se comento anteriormente en el foro. Supongo que te refieres a que sucede por falta de mantenimiento.
yak-112
Mensajes: 94
Registrado: Jue May 01, 2008 8:19 pm

Mensaje por yak-112 » Dom Jun 21, 2009 1:15 pm

TECH escribió:
yak-112 escribió:
TECH escribió:Por lo visto, debe ser bastane comun que se incendie la camara de alta tension de esas unidades. Alguien lo comento ya en el foro.
¿De toda la vida o ahora?
Si es ahora, podemos suponer las razones, digo yo.
No se si de siempre o ultimamente, ya digo que lo se porque se comento anteriormente en el foro. Supongo que te refieres a que sucede por falta de mantenimiento.
Exactamente.
Cesc
Mensajes: 43
Registrado: Jue Ago 13, 2009 9:21 pm

Re: diferencia 070M original y 070M motor 175M

Mensaje por Cesc » Mar Ene 05, 2010 11:57 pm

UT_440_132M escribió:Solo un apunte, la 470-070, aprovecho el motor de la 440 175, no el de la 440 178, como dice Carlos440249, que sigue en Vilanova apartado. A todo esto, decir que la 470-070, ya esta siendo desprovista de equipos, para su posterior desguace.
La diferencia que yo he percibido de la 070M original a la 070M con Motor 175M es en el interior, que aun que lleve la vestimenta de la 470, las luces ineriores me suena más al Cercanias, y el exterior el indicador de destino en la 070C esta en color luminoso (Naranja) y el 070M esta el indicador como los cercanias (el color mas apagado), lo mas notorio es el interior, de testero no entiendo nada!!!. Esta unidad ha hecho hoy la linea Barcelona-Portbou
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Re: Incendio 470

Mensaje por bernabe » Mié Ene 06, 2010 8:57 pm

Hace ya mucho (1990), unos piquetes de la propia renfe incendiaron una 440 original. ¿Me podríais indicar el número exacto?
Enlace del vídeo en youtube: http://www.youtube.com/watch?v=I4tbHuk3S6k
Visitad mi canal en you tube, http://es.youtube.com/user/913055940
También me encontraréis en Flickr: http://www.flickr.com/photos/bernabeigeamalo/
En mi tuenti: http://www.tuenti.com/#m=Albumsshowcase&func=index&viewed_user_id=66850805
O en La AAFM
Avatar de Usuario
oscar440
Mensajes: 265
Registrado: Lun Ene 28, 2008 2:20 pm
Ubicación: Burgos - Rosa de Lima /El Putxet i el Farró (Barcelona) / Massamagrell (València)

Re: Incendio 470

Mensaje por oscar440 » Mar Ene 12, 2010 6:41 pm

bernabe escribió:Hace ya mucho (1990), unos piquetes de la propia renfe incendiaron una 440 original. ¿Me podríais indicar el número exacto?
Enlace del vídeo en youtube: http://www.youtube.com/watch?v=I4tbHuk3S6k
Fue la 440-120; como dato curioso, en su reconstrucción, se colocaron los pantógrafos con los codos hacia fuera, al igual que las 440 de serie baja (440-001 a 440-079 y 440-501/502), ya que esta unidad en concreto los tenía orientados en la posición contraria, como las demás 440 de serie media y alta (440-080 a 440-143 y 440-143 a 440-253). Todavía sigue llevando los pantógrafos así, siendo este el motivo. Actualmente, es una 470.

Un saludo. ;-)
carlos440249
Mensajes: 300
Registrado: Mar Dic 18, 2007 3:00 pm

Re: Incendio 470

Mensaje por carlos440249 » Mar Ene 12, 2010 9:13 pm

olvidaste decir que la 440.091 tambien llevo los pantografos con los codos al exterior ;)
Socio Nº2 de Asociacion Cultural del Ferrocarril Valenciano
Responder