Furgon Talgo III Manso TG1z 111014

Cuestiones relativas al material y composiciones TALGO

Moderador: Administradores

zigtre
Mensajes: 12
Registrado: Jue Dic 11, 2008 3:14 am

Furgon Talgo III Manso TG1z 111014

Mensajepor zigtre » Mié Ene 07, 2009 4:08 pm

Hola:

El apasado dia 5 de Enero vi al furgón 111014 manso arrastrado por la 334-020-5 en la estación de Miranda de Ebro. Eran las 12 del mediodía con lo cual supuse que pertenecía a la rama de Salamanca del Talgo "Miguel de Unamuno". Veo que en el cuadro de listadotren.es aparece como desguazado y no consigo indicar que se encuentra en servicio. Tambien quiero decir que tanto la locomotora como el furgón manso se quedaron hasta la tarde y no puedo confirmar que se marchara dirección Madrid. Este furgón se encontraba apartadó?, realmente estaba desguazado y se ha recuperado?.
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 730
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensajepor Ponfeblino » Jue Ene 08, 2009 1:49 am

Hola:

Siempre es una buena noticia conocer que un material que varios listados oficiales o fiables dan por desaparecido se encuentra todavía en servicio.

Efectivamente, este vehículo pudo estar apartado y no desguazado. Haremos constar su estado actual pronto.

Lo curioso es que ahora que las ramas talgo 3 en circulación son realmente escasas, en lugar de usar los pocos mansos que hubiera en servicio, suficientes, tengan que recurrir a recuperar uno que estuviera apartado.

Saludos.
Daniel Pérez Lanuza.
zigtre
Mensajes: 12
Registrado: Jue Dic 11, 2008 3:14 am

Mensajepor zigtre » Sab Feb 14, 2009 3:15 am

Aun aparece en el listado como la unica unidad de los TGz1 que se encuentra desguazada. ¿Esta desguazada realmente?, quizas cuando la fotografié estaba ya apartada y se la llevaban al desguace. Alguien me puede indicar el estado actual?

Volver a “Talgos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados