Colgar fotos

Foro general

Moderadores: Administradores, Administradores

Responder
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Colgar fotos

Mensaje por bernabe » Dom Dic 14, 2008 6:23 pm

Tengo una duda.
Me he leido lo de colgar las fotos pero nunca consigo que se cuelguen en la página. Hago todo lo que pone, me dice que se ha enviado con éxito pero nunca han llegado a verlas aquí. Están bien hechas, tiene que pasar el filtro de calidad a la fuerza.

Saludos, Bernabé
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 731
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensaje por Ponfeblino » Lun Dic 15, 2008 12:35 am

Hola:

Si se reciben con éxito, entonces efectivamente el problema esté en, como dices, su calidad. Recuerda que las fotografías borrosas, mal enfocadas, movidas, de tamaño muy pequeño, procedentes de móviles u otros aparatos de poca resolución, con logotipos más grandes que el motivo de la foto o de terceros sin derechos de autor, entre otros, no son aceptadas.

Desconozco cual es el caso concreto que te puede ocurrir. En estos momentos dispongo de una conexión móvil que no me permite muchos experimentos, y somos varias personas a tramitar el conjunto de fotografías que se nos aportan.

Miraremos tu caso concreto y te contaremos algo. De todas formas, asuntos como este es mejor tratarlos en nuestro apartado de "contacto", no tanto en el foro público.

Perdona las molestias.

Saludos.
Daniel Pérez Lanuza.
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Lun Dic 15, 2008 6:42 pm

Perdona por publicar aquí el mensaje, todavía no tengo muy controlado el foro. Para la próxima vez lo pondré en su lugar. :wink:
En cuanto lo otro, está hecho con una cámara buena, no viene de terceros y no tiene reflejos ni nada que la pueda estropear. He probado a enviarlas varias veces pero no lo consigo.

-_-_-_-_-_-_-_-_-_-_-_-_-_-_-
Saludos, gracias
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Lun Dic 15, 2008 6:43 pm

Perdona por publicar aquí el mensaje, todavía no tengo muy controlado el foro. Para la próxima vez lo pondré en su lugar. :wink:
En cuanto lo otro, está hecho con una cámara buena, no viene de terceros y no tiene reflejos ni nada que la pueda estropear. He probado a enviarlas varias veces pero no lo consigo. :(

-_-_-_-_-_-_-_-_-_-_-_-_-_-_-
Saludos, gracias
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 731
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensaje por Ponfeblino » Mar Dic 16, 2008 1:27 am

Hola de nuevo:

¿Con qué email o autor las enviaste, en que días y sobre que material?

Saludos.
Daniel Pérez Lanuza.
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Mar Dic 16, 2008 5:20 pm

Lo envié con el correo berna10@gmail.com el autor era bernabe y sobre renfe- locomotoras eléctricas- 252- 252.038.5
Las he enviado muchas veces con distinto material pero no lo he conseguido.

SALUDOS, Bernabé
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Sab Ene 03, 2009 11:01 pm

¿Se sabe ya lo que pasa? Esque da una rabia...
Salu2
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 731
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensaje por Ponfeblino » Dom Ene 04, 2009 2:09 am

Hola:

Perdona la tardanza en contestarte, ciertamente son fechas con muchos compromisos por medio.

Hemos estado buscando en la "nevera" de fotografías sin subir por cualquier motivo, en la tabla de fotografías de las 252, y buscado en la galería de fotografías por tu nombre y tu correo electrónico, y no nos aparece ninguna fotografía que corresponda a cualquiera de tus datos.

Sólo se nos ocurren dos opciones, y son que efectivamente hubieran sido rechazadas y por tanto eliminadas de la base de datos temporal, o que, pese a que en el momento del envío no te hubiera dado ningún error, no nos hubieran llegado.

Como nuestro interés es solucionar este y otros problemas similares que se pudieran dar, te pedimos si no es mucha molestia, que nos envíes al menos una fotografía de nuevo, y por si acaso, nos avises de su envío mediante un MP en el foro, un formulario de contacto ( http://www.listadotren.es/contacto.php ) o un mail a listadotren arroba listadotren punto es.

Seguimos el tema en privado.

Saludos.
Daniel Pérez Lanuza.
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Mié Ene 07, 2009 2:52 am

Perdona que escriba otra vez aquí pero esque el otro día os envié un correo con una foto de un 444 y no se si os ha llegado. Me gustaría saberlo para ver si reduciendo la foto un poco más, me deja ponerla.

Saludos, Bernabé
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Mié Ene 07, 2009 2:55 am

O quizás al ser gmail, lo tiene archivado como SPAM y por eso nunca llegan.
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 731
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensaje por Ponfeblino » Mié Ene 07, 2009 12:17 pm

Hola:

En periodos festivos, dificil nos resulta atender puntualmente a todas las tareas que genera la web, por lo que siempre se ha pedido un poco de comprensión.

La colaboración fotográfica del 444-012 en colores renfe operadora del 5 de enero llegó correctamente, pero lo que no llegó en esta ocasión ha sido la fotografía, que nos da un error. El archivo de la foto no llegó a subirse correctamente.

Casualmente, en el formulario de contacto en el que también nos enviaste la fotografía ocurrió lo mismo: Llegó el mensaje pero el archivo adjunto da error y no se visualiza.

Por lo que veo, el nombre del archivo es correcto, no posee símbolos raros, espacios o cosas que puedan provocar un error en el lenguaje de programación de la web. Desconozco si el tamaño del archivo en píxeles o en kilobytes se encuentra entre los límites, pero creo que ese no es el problema.

Seguiremos intentándolo, escríbenos al email listadotren arroba listadotren punto es para seguir solucionando el problema por ese medio en lugar de por el foro.

Saludos.
Daniel Pérez Lanuza.
Avatar de Usuario
Autom.592
Mensajes: 81
Registrado: Jue Oct 28, 2004 1:17 am
Ubicación: Castellón
Contactar:

Mensaje por Autom.592 » Sab Ene 10, 2009 12:41 pm

Hola,

Por si fuera de utilidad, comento lo que a mí me ha pasado en alguna ocasión al intentar subir fotos en algún servidor. No es el caso de Listadotren, donde todas se han subido correctamente.
En concreto, ocurría que el firewall o cortafuegos me desfiguraba la foto y para subirla con éxito tenía que deshabilitarlo provisionalmente. Sería interesante que bernabe revisara los sistemas de seguridad (antivirus, cortafuegos) que tenga activos en su máquina.

Un saludo.
Avatar de Usuario
bernabe
Mensajes: 93
Registrado: Dom Oct 12, 2008 4:42 pm
Ubicación: Barajas (Madrid)
Contactar:

Mensaje por bernabe » Sab Ene 24, 2009 9:29 pm

Muchísimas gracias a Ponfeblino y a Autom.592 pero ya he solucionado el problema. No reducía de tamaño bien la foto. Envié la de la 252-038-5 y luego otra del 444 ese mismo día pero por la noche y no está. No se por qué si lo puse bien. :?
Avatar de Usuario
Ponfeblino
Administrador
Mensajes: 731
Registrado: Vie Dic 26, 2003 2:56 am
Contactar:

Mensaje por Ponfeblino » Dom Ene 25, 2009 12:55 pm

Hola:

Ya están en su sitio. Recuerda que las fotos han de pasar un filtro de mínima calidad, y que los administradores no estamos las 24 horas del día conectados esperando las fotos que lleguen :wink:

Saludos.
Daniel Pérez Lanuza.
patximanza
Mensajes: 3
Registrado: Jue Oct 11, 2007 11:59 am

foto

Mensaje por patximanza » Sab Feb 21, 2009 12:37 pm

he mandado una foto con dos 269 paseando hacia irun, me gustaria saber donde la clasificais por 269 o donde. Espero que hos guste a todos.
Responder